Conectar-se
Quem está conectado
37 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 37 Visitantes

Nenhum

Ver toda a lista


Compartilhe
Ver o tópico anteriorIr em baixoVer o tópico seguinte
avatar
Ranking : Nota B
Notas recebidas : B
Data de inscrição : 24/03/2010
Número de Mensagens : 1129
Insígnias de JAM :

Insignia 1x 0 Insignia 2x 0 Insignia 3x 0

Prêmios
   : 0
   : 0
   : 1
Ver perfil do usuáriohttp://awesomewizards.deviantart.com/

[Resolvido]Oque aconteceu com o meu GM ?

em Qui 08 Jul 2010, 11:04
o meu é GM8 toda vez que clico em editar background fala "parametro incorreto" alguem podia falar para min porque isso ta acontecendo ?
avatar
Ranking : Nota A
Notas recebidas : A+A+A+A+A+A+A
Data de inscrição : 06/06/2009
Número de Mensagens : 2264
Insígnias de JAM :

Insignia 1x 0 Insignia 2x 0 Insignia 3x 0

Prêmios
   : 4
   : 2
   : 1
Ver perfil do usuário

Re: [Resolvido]Oque aconteceu com o meu GM ?

em Qui 08 Jul 2010, 11:12
Eu nao sei direito o q pode estar acontecendo,mas aconselho vc a reinstalar o GM.
afro
avatar
Ranking : Nota B
Notas recebidas : B
Data de inscrição : 24/03/2010
Número de Mensagens : 1129
Insígnias de JAM :

Insignia 1x 0 Insignia 2x 0 Insignia 3x 0

Prêmios
   : 0
   : 0
   : 1
Ver perfil do usuáriohttp://awesomewizards.deviantart.com/

Re: [Resolvido]Oque aconteceu com o meu GM ?

em Qui 08 Jul 2010, 11:48
brigado cara eu reinstalei e funcionou brigado ta resolvido Feliz
avatar
Data de inscrição : 05/10/2009
Número de Mensagens : 1830
Insígnias de JAM :

Insignia 1x 0 Insignia 2x 0 Insignia 3x 0

Prêmios
   :
   :
   :
Ver perfil do usuário

Re: [Resolvido]Oque aconteceu com o meu GM ?

em Qui 08 Jul 2010, 12:05
Resolvido!
Tópico trancado!
Ver o tópico anteriorVoltar ao TopoVer o tópico seguinte
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum