[Resolvido] Bug estranho com back grounds

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Resolvido] Bug estranho com back grounds

Mensagem por gilomania3d em Qui 21 Jan 2010, 21:19

Estou aqui com um problema, quando activo o background essa passa a ficar por cima dos objectos e tiles isso é normal?

Sem Background activo



Com background activo



Última edição por gilomania3d em Qui 21 Jan 2010, 21:27, editado 1 vez(es)

gilomania3d

Número de Mensagens : 245
Idade : 25
Data de inscrição : 10/06/2008
Reputação : 0
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0
Prêmios
   :
   :
   :

Voltar ao Topo Ir em baixo

Re: [Resolvido] Bug estranho com back grounds

Mensagem por dungeon333 em Qui 21 Jan 2010, 21:23

tira o Foregound image

dungeon333

Número de Mensagens : 351
Data de inscrição : 29/05/2009
Reputação : 0
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0
Prêmios
   :
   :
   :

Voltar ao Topo Ir em baixo

Re: [Resolvido] Bug estranho com back grounds

Mensagem por gilomania3d em Qui 21 Jan 2010, 21:26

dungeon333 escreveu:tira o Foregound image

Que coisa simples. Como só usava tiles e não backgrounds tive essa dúvida.

Obrigado

gilomania3d

Número de Mensagens : 245
Idade : 25
Data de inscrição : 10/06/2008
Reputação : 0
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0
Prêmios
   :
   :
   :

Voltar ao Topo Ir em baixo

Re: [Resolvido] Bug estranho com back grounds

Mensagem por Conteúdo patrocinado Hoje à(s) 02:09


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum