[Internet Explorer] erro no forum?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Internet Explorer] erro no forum?

Mensagem por glasdou em Seg 23 Dez 2013, 00:51

ae galera o/, hoje estou aqui pra fazer uma pergunta (e se for certo vira uma sugestão hehe).
é o seguinte: meu notebook pegou um vírus que eliminou a maioria dos meus programas (exceto o IE) e eu tentei baixar o google chrome e o Firefox (pois eu não gosto do IE) mas acho que o vírus danificou o meu notebook e eu não consegui instalar nenhum dos 2, então eu estou entrando pelo IE mesmo (¬¬') mas quando eu tento escrever algo em qualquer um dos input box (acho que é assim), que são aqueles espaços onde você pode escrever (tem o da pesquisa, do login, da senha e do chatbox) eu não consigo o cursor ( | )  fica em outro lugar.

eu queria que me dissessem se é um erro no meu pc ou do fórum mesmo.
Como vamos saber?
entrando pelo IE, ¬¬' gênio

//Vish, esqueci da sugestão kkk
se for um erro no fórum, tentem arrumar ele ae pfpfpfpf (y)

abraços

glasdou

Número de Mensagens : 95
Idade : 17
Data de inscrição : 21/11/2013
Reputação : 3
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0
Prêmios
   : 0
   : 0
   : 0

Voltar ao Topo Ir em baixo

Re: [Internet Explorer] erro no forum?

Mensagem por Gabreel em Seg 23 Dez 2013, 01:11

Acho que é mais conveniente te ajudar a remover o vírus do que arrumar o erro no IE. '-'

Gabreel

Número de Mensagens : 2227
Idade : 20
Data de inscrição : 02/10/2009
Reputação : 52
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0
Prêmios
   : 0
   : 0
   : 0

Voltar ao Topo Ir em baixo

Re: [Internet Explorer] erro no forum?

Mensagem por glasdou em Seg 23 Dez 2013, 01:16

eu já removi o vírus mais o erro segue, se tiver o IE ae no seu pc testa pra mim p.f.?

Abraços

glasdou

Número de Mensagens : 95
Idade : 17
Data de inscrição : 21/11/2013
Reputação : 3
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0
Prêmios
   : 0
   : 0
   : 0

Voltar ao Topo Ir em baixo

Re: [Internet Explorer] erro no forum?

Mensagem por Gabreel em Seg 23 Dez 2013, 01:44

Cara, a questão é que arrumar um erro no IE pode destruir o site em outros navegadores, além de na maioria das vezes ser um bicho de 90 cabeças. Claro que estou generalizando, mas eu como programador web sei como é, e até por isso, pode demorar algum tempo e consequentemente você demoraria a usar normalmente o fórum. E se o problema persiste mesmo com a remoção do vírus, o vírus não foi removido, ou ele danificou os registros e arquivos de uma forma que só seria resolvido formatando (mais isso é muito improvável).

Então, qual o erro que aparece ao fazer a instalação! (print é melhor)

Enquanto não é feita a correção (confirmei o erro), pode logar por esse endereço aqui.

Também considere usar um portable, como o Google Chrome Portable.

Gabreel

Número de Mensagens : 2227
Idade : 20
Data de inscrição : 02/10/2009
Reputação : 52
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0
Prêmios
   : 0
   : 0
   : 0

Voltar ao Topo Ir em baixo

Re: [Internet Explorer] erro no forum?

Mensagem por glasdou em Seg 23 Dez 2013, 02:01

vlw mano, vou tentar instalar um portable, depois vou mandar formatar pq ta dando muitos bugs aki
Vlw mesmo

Abraços

glasdou

Número de Mensagens : 95
Idade : 17
Data de inscrição : 21/11/2013
Reputação : 3
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0
Prêmios
   : 0
   : 0
   : 0

Voltar ao Topo Ir em baixo

Re: [Internet Explorer] erro no forum?

Mensagem por Conteúdo patrocinado Hoje à(s) 16:25


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum