(Duvida) Fonte não funciona corretamente

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

80% (Duvida) Fonte não funciona corretamente

Mensagem por Perseundeadd em Qua 11 Set 2013, 20:58

Código:
draw_text(view_xview+180,view_yview+460,"Ernani")
draw_sprite(spr_ernane_sorriso,0,view_xview+130,view_yview+450)
draw_text(view_xview+370,view_yview+510,"Não acredito, você é Pitágoras?")
draw_text(view_xview+370,view_yview+525,"Prazer, sou professor de matemática,")


http://imageshack.us/scaled/landing/542/rbsl.jpg

Bom galera , Eu estou com esse problema de fonte qualquer texto que eu escrevo tudo que tiver ~ ´ não funciona exemplo se tiver não fica n o alguém sabe como resolver ?

Perseundeadd

Número de Mensagens : 17
Data de inscrição : 22/04/2013
Reputação : 0
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0

Voltar ao Topo Ir em baixo

80% Re: (Duvida) Fonte não funciona corretamente

Mensagem por Convidad em Qua 11 Set 2013, 21:18

Bom o problema é o seguinte la na font marca a opção all se tiver no GM: S procure por um + la em baixo clica la e vai em all.

flw

Convidad
Convidado


Voltar ao Topo Ir em baixo

80% Re: (Duvida) Fonte não funciona corretamente

Mensagem por Perseundeadd em Qua 11 Set 2013, 21:23

Valeu Pedro Silva , certinho como você disse Happy Laughing

Resolvido Happy

Perseundeadd

Número de Mensagens : 17
Data de inscrição : 22/04/2013
Reputação : 0
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0

Voltar ao Topo Ir em baixo

80% Re: (Duvida) Fonte não funciona corretamente

Mensagem por Conteúdo patrocinado Hoje à(s) 05:47


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum