[Resolvido]O site do fórum esta demorando muito para carregar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido [Resolvido]O site do fórum esta demorando muito para carregar

Mensagem por CRP-Max em Sex 30 Ago 2013, 15:52

Galera, aqui esta demorando cerca de 1 minuto para carregar qualquer pagina do fórum, fica parado "aguardando illiweb.com".
Esta acontecendo com mais alguém? Lembrando que os demais sites estão normais, e minha net é razoavelmente rápida.

CRP-Max

Ranking : Nota C
Número de Mensagens : 819
Idade : 41
Data de inscrição : 28/10/2008
Notas recebidas : C
Reputação : 29
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0
Prêmios
   : 0
   : 0
   : 0

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]O site do fórum esta demorando muito para carregar

Mensagem por MissingNo em Sex 30 Ago 2013, 16:01

cara, isso tbm está acontecendo comigo, a gmbr não carrega direito, e quando carrega, algumas imagens ficam quebradas, o chat não funciona (eu digito uma mensagem e a página recarrega, mas a mensagem não é postada), isso anda acontecendo comigo o dia inteiro.

MissingNo

Ranking : Nota C
Número de Mensagens : 134
Idade : 17
Data de inscrição : 03/06/2013
Notas recebidas : C
Reputação : 22
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0
Prêmios
   : 0
   : 0
   : 0

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]O site do fórum esta demorando muito para carregar

Mensagem por Isaque Onix em Sex 30 Ago 2013, 16:27

aqui tudo normal... será que não é alguma extensão instalado por vocês ou automática de algum programa instalado não?

Isaque Onix

Número de Mensagens : 1597
Idade : 23
Data de inscrição : 15/08/2010
Reputação : 147
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0
Prêmios
   : 0
   : 0
   : 0

http://spyreserver.16mb.com

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]O site do fórum esta demorando muito para carregar

Mensagem por CRP-Max em Sex 30 Ago 2013, 16:49

Agora voltou ao normal, o site illiweb.com, é onde ficam algumas imagens do Forumeiros, e devia estar com algum problema.

Mas já está resolvido.

CRP-Max

Ranking : Nota C
Número de Mensagens : 819
Idade : 41
Data de inscrição : 28/10/2008
Notas recebidas : C
Reputação : 29
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0
Prêmios
   : 0
   : 0
   : 0

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]O site do fórum esta demorando muito para carregar

Mensagem por PedroX em Sex 30 Ago 2013, 16:54

Estava pesquisando sobre isso. Não encontrei nada no fórum de suporte. Parece que foi uma instabilidade do servidor da Forumeiros.

PedroX

Ranking : Nota C
Número de Mensagens : 6034
Idade : 21
Data de inscrição : 26/07/2008
Notas recebidas : C+B
Reputação : 286
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0
Prêmios
   :
   :
   :

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]O site do fórum esta demorando muito para carregar

Mensagem por Conteúdo patrocinado Hoje à(s) 08:26


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum