meu GM deu pau! :(

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

meu GM deu pau! :(

Mensagem por lordjeck em Sab 20 Nov 2010, 14:59

ele nao abre +,acho ke ele paro de fncioanar dpois que fiz uma limpesa no disco eu acho,nao sei c tem a ver mas,o meu gm é o gm 8 pro,mas é akele pro "especial"...
só abre uma janela branca escrito game_maker na barra de titulos,e fika branca,nao acontece + nada,ai enquanto ela ta aberta c eu abro outra aparece o erro:
another instance of this title is already being run.please choose to try it or purchase it before running another instance
e + nada =/
eu ja reinstalei e nada...

alguem sabe komo do um fim nisso =/

vlw!!!

lordjeck

Número de Mensagens : 54
Idade : 22
Data de inscrição : 03/06/2010
Reputação : 0
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0
Prêmios
   : 0
   : 0
   : 0

Voltar ao Topo Ir em baixo

Re: meu GM deu pau! :(

Mensagem por donte em Sab 20 Nov 2010, 15:02

hmmm... ja tive varias vezes esse problema... mais sempre foi só reinstala e passava... procura uma crack ou outro exe do GM para ver...

donte

Número de Mensagens : 1164
Idade : 18
Data de inscrição : 22/12/2009
Reputação : 0
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0
Prêmios
   :
   :
   :

http://nintendocenterbr.forumeiros.com

Voltar ao Topo Ir em baixo

Re: meu GM deu pau! :(

Mensagem por Luca$*** em Sab 20 Nov 2010, 16:11

meu gm maker ja deu isso quando usei um crack.
ai eu desinstalei o pro pra ver se era o crack mesmo e vi que era.
então baixei outro crack edeu certo.tenta isso.

Luca$***

Número de Mensagens : 193
Idade : 20
Data de inscrição : 26/12/2009
Reputação : 13
Insignia 1 x 0 Insignia 2 x 0 Insignia 3 x 0

Voltar ao Topo Ir em baixo

Re: meu GM deu pau! :(

Mensagem por Conteúdo patrocinado Hoje à(s) 07:54


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum